Cerco aspi

vbimport

#1

per quelli a cui interessa magix, ho preso ddump ma ci vuole anche l’aspi, solo che il sito indicato nelle istruzioni non ce l’ha +… per la cronaca, mi servirebbe come minimo la ver. 4.56 per win me…