Cd's branden

ik weet niet precies waar ik deze vraag moet stellen maar als hij verplaats word merk ik het van zelf wel.:slight_smile:
ik heb al bij search gekeken maar daar kan ik het niet vinden.:frowning:
als ik een cd wil branden zijn er soms nummers die aangeven dat het niet gaat omdat er dan staat: nero kan het mpeg bestand niet openen :mp3 192kgb 14400hz length 4.25
ik heb nero5.0 wat moet ik eraan doen zodat ik deze nummers we kan branden.
:cool:

Originally posted by flits
ik weet niet precies waar ik deze vraag moet stellen maar als hij verplaats word merk ik het van zelf wel.:slight_smile:
ik heb al bij search gekeken maar daar kan ik het niet vinden.:frowning:
als ik een cd wil branden zijn er soms nummers die aangeven dat het niet gaat omdat er dan staat: nero kan het mpeg bestand niet openen :mp3 192kgb 14400hz length 4.25
ik heb nero5.0 wat moet ik eraan doen zodat ik deze nummers we kan branden.
:cool:

Hm ik heb even in de ahead database gekeken maar daar staat dit niet in de FAQ’s. Er kunnen een paar dingetjes aan het handje zijn ; de file heeft geen extensie .mp3 , oplossing lijkt me duidelijk.
Nero kan ook misschien het formaat niet aan of de code die gebruikt wordt. mp3 kan op zeer veel verschillende manieren gemaakt worden (x aantal kbps , al dan niet variabele bitrate). probeer of je met een ander programmaatje , bijvoorbeeld lameencoder de mp3’s waar het om gaat naar 128kbps , standaard bitrate te zetten , 44.1 khz. Misschien gaat het dan wel goed.

of je gebruikt een afzonderlijk progie daarvoor (http://www.mp3towave.com) lukt altijd, crackje is wel te vinden via Astalavista.com

Dit hoort meer in het software forum thuis dus verplaatst ik hem ff :).

Anyhow: Nero geeft deze error wel heel erg veel vaker! Waarom? Dat is een goede vraag. In Win2k wordt deze error vaak gegeven als je de MP3 nog open hebt staan in een MP3 player. Sluit je de player af dan is het probleem soms verholpen, soms ook niet. Dan zijn er maar 2 oplossingen:

  1. reboot je systeem
  2. zet je mp3 mbv bv Winamp om naar een wavje…

Het kan zijn dat na het rebooten van je sys Nero de mp3 nog niet pakt, dan kun ej alleen nog maar je mp3 naar wav omzetten…

Vreemd, heb dat nog nooit meegemaakt dat Nero een MP3 nie wilde bakken! (en dan als wav converten hè)

Maar als je nog een goeie tool nodig hebt om je MP3’s om te zetten, dan raad ik je AudioConvert aan! Kan je hier downen. (let op! ik bedoel niet AudioConvert[b]er[/b]!!)

als ik ze in windows mediaplayer zet geven sommige 0:00 seconden aan

Originally posted by flits
als ik ze in windows mediaplayer zet geven sommige 0:00 seconden aan

Dan spelen ze waarschijnlijk ook niet af. Of wel? Anders niet goed geript! Even opnieuw rippen in dat geval!

let op met die files van 0.0sec… me pa had er ook zo van kazaa afgehaald… bleek het dus een xxxxxxxxxxxx.mp3.vbs te zijn, oftewel het i love you virus

ok dat hoeft niet met die 0.0sec files (de kans is zelfs vrij gering) maar het KAN…

ik had dit regelmatig in nero, daarom heb ik van tucows mp3cdmaker gedownload ff crackje eroverheen enne hij diet het, heb met dat proggy nog nooit problemen gehad met mp3tjes