Cdrwin

vbimport

#1

hoi

wanneer ik een diskimage/cuesheet file maak met cdrwin en deze naar cd brand kan ik niets vinden op de cd maar wel de mb's zijn gebruikt hoe kan dit

wie werkt er vaak met cdrwin

[This message has been edited by henk (edited 28 October 1999).]


#2

I also got some problems with CDRWIN.
I tried to copy ja2 a lot of times now.
I used the normal way for a safedisc protected game, with ignore errors and 1x speed and evrything went fine. It took me about 6 hours to make the image but it worked but when i wanted to burn the image (374min) on a 80min cd it gave the following error :

Error : start DAO recording command failed on device 0 cuesheet was rejected by CDROM recorder

is this ythe fault of my rewriter or ??? how can i solve this ???

then i wanted to try again so i went to “record disc” and loaded the cuesheet from c:/ i think that was the image cause i couldn´t find another one, it was called cdrwinxx.cue or somehting like that
the strange thing was that my hd space still was 900MB, like it also was before i start making the image ???

who can help me???

greetz,

BoDyBaG
redrival.com/copysolutions/