Canzoni / mp3 tagliati alla fine

vbimport

#1

utilizzando l’opzione audio copy in nero
ogni canzone che viene poi bruciata sul cd viene regolarmente privata degli ultimi secondi di musica, rendondo l’effetto estremamanete spiacevole (taglio).
ora per i cd full il prob e’ risolto perche’
utilizzo l’opzione cd copy senza questo inconveniente.
per i brani singoli o file mp3 invece
il problema rimane e mi tocca di ogni brano impostare il fade out degli ultimi 3/5 secondi per evitare appunto il taglio della
canzone.
cioe’ avviene sia in t.a.o. che in d.a.t.
con tutti i setting di default.
any idea ?