when i encode it is upside down in the preview window and when it is finished…

anyone know how to fix this…??

Whats your source? If you are using Avisynth you can FlipVertical() I think is the command.


what do you mean by source?..i’m just putting a mpg file in procoder and everthing goes fine but it plays upside down…??

I think you have to change options in the codec you are using to encode with.

Which codec are you using in Procoder?