Bigger buffer in

vbimport

#1

How do I set the client to get more than 500 packets in my buff in ? I set the client on 1000 packets per fetch, but when I do flush and fletch he only receives 500 packets.
this sucks because Im going away for the weekend leaving my pc on and the pc will have these 500 packets finished within a couple of hours so hell be doing random packages…


#2

Configure -->
2) Buffer and Buffer update Options -->
13) Fetch work threshold ==> RC5=2000,OGR=0 -->

RC5=amount of packages
I have it on 2000 packages…

It always good to have some in your buff-in for if u go away, or perhaps if your cable is down often :wink:


#3

Great work MP|3. I also wanted to know the answer to that question. It worked great :smiley:

Greets!


#4

yes thanks, it worked.