--Arcview 8.1--

vbimport

#1

--Arcview 8.1 malatissimo per una mia cara mica che ci teneva tanto
dove compro... questa pomatina?! :smiley:

Grazie ciao!


#2

Sei sicuro che la versione sia 8.1 ??? Le “farmacie” sono piene della 3.1!!! :cool:


#3

Purtroppo sicurissimo!
Serve ad una mia amica
Le farmacia hanno dato lo stesso responso anche a me

TNX :smiley: