Aiuto dagli yamaisti

vbimport

#1

Ho bisogno di un aiuto.
Ho un vecchio Yamaha 4416S ed ho un problema fastidioso (che purtroppo ritengo meccanico):
quando inserisco un cd (sia vergine che copiato) la spia del lettore prima lampeggia verde e poi diventa arancione fissa cioè non si illumina di verde quella del writer (è come se non ci fosse inserito nulla nel cassettino).
Qualcuno di voi ha già avuto un problema si mile?
Se si, mi può dire come superarlo?
Non posso portarlo in negozio perchè l’ho comprato usato, ed essendo fuori garanzia, vorrei tenere l’assistenza tecnica come ultima spiaggia (non ho idea di cosa costi, ma sarà sicuramente un salasso!)
Grazie in anticipo per le vostre risposte.
P.S. Vi prego sono disperato, non cominciate a scrivermi “…così impari a non comprare il Plextore!..”.
Grazie.


#2

Ho il tuo stesso problema adesso con un 6x4x16s, ho provato di tutto ma non c’è verso di farlo andare.Per fortuna il mio è in garanzia e me lo sostituiscono.Ciao


#3

Ciao!
Il 6416 è sempre stato così… almeno… xkè a + di qualcuno ha dato questo problema… Di solito lo sostituiscono… 6 fortunato…

byez


#4

6 mesi mi è durato.E non dirmi che sono fortunato se me lo sostituiscono perchè è il minimo che possano fare.


#5

Ciao Manson, per caso ti hanno detto prima di sostituirtelo che tipo di problema aveva?


#6

Quelli dell’assistenza sono venuti a casa con un bel mast. yamaha 6x4x16s nuovo.Me l’hanno montato e sai cosa è successo?Identico problema di prima.Ora sto aspettando un altro mast.
Ciao