A huge IBM security flaw

vbimport

#1

I just posted the article A huge IBM security flaw….

Some hackers found out that server which are running on older IBM e-commerce software are really vurnerable.

The software I’m talking about is IBM’s Net.Commerce and WebSphere Commerce Suite. …

Read the full article here:  [http://www.cdfreaks.com/news/1357-A-huge-IBM-security-flaw____.html](http://www.cdfreaks.com/news/1357-A-huge-IBM-security-flaw____.html)

Feel free to add your comments below. 

Please note that the reactions from the complete site will be synched below.